Página 1 de 3

Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 11, 2013, 11:50 pm
por Tricoma
Imagem

Uploaded with ImageShack.us
Imagem

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 12, 2013, 5:26 pm
por FRX
bonitos exemplares...pena ser só duas fotos...vê lá se mostras o resto da coleção... :D

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 12, 2013, 11:55 pm
por Tricoma
Ontem fiquei com o meu acesso bloqueado!
Após estas 2 fotos, cada tentativa de colocar mais aparece
a seguinte mensagem:

Forbidden

You don't have permission to access /posting.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 12:35 am
por FRX
Já experimentaste postar outra vez ...?

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 12:51 am
por Tricoma
não consigo, não me dão autorização

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 1:47 am
por cp_produtos
Estranho...

não é acesso bloqueado, se fosse algo assim não conseguias escrever nada, se o problema é com imagens apenas tem de ser outra coisa.

.

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 9:15 am
por werds
Isso também me acontece com o imageshack por isso e que so ponho 3 fotos em cada mensagem...

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 9:16 am
por werds
Já se tinha falado deste problema , algumas pessoas já se tinham queixado mas ninguém sabe o que é.

P.S: Este problema só acontece neste fórum nos outros não tenho tido problemas-

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 3:50 pm
por FRX
Eu uso o Imageshack e consigo postar 3,6...9...as fotos que forem e nunca me deu problemas... :? realmente é estranho...

Re: Algumas S. leucophyllas -Primavera / Verão 2013

Enviado: setembro 13, 2013, 4:58 pm
por werds
A sério? Tens conta certo?

Epa é mesmo estranho realmente, já tentei utiizando o internet explorer mas dá a mesma coisa.